Skip to end of metadata
Go to start of metadata

The following system and software specifications are required to use and deploy Aspose.BarCode for JasperReports.

  • Java 2 Platform Standard Edition 5.0 or higher.
  • JasperReports 2.0, 3.0 or higher.
Labels
  • No labels